Muhasebe Öğretmenleri

Muhasebe Kaynak Sitesi

Çrş07302014

Last update04:25:37 AM

Microsoft Excel Uygulama Soruları ve Çözümleri







Microsoft Excel Uygulama Soruları ve Çözümleri, excel uygulama örnekleri, excel formülleri, excel uygulama sınavı, excel uygulama soruları ve cevapları, excel uygulama örnekleri, excel uygulama çalışmaları, excel uygulama sınavı, excel soruları, excel uygulamaları, 99 soruluk excel uygulama soruları, excel uygulama sinavi, microsoft excel uygulama soruları


MICROSOFT EXCEL UYGULAMA SORULARI

1) 

Adı

Brüt Maaş

Vergi

Sigorta

Net Maaş

Ali

450 TL

 

 

 

Veli

350 TL

 

 

 

Can

800 TL

 

 

 

Emel

500 TL

 

 

 

Genel Toplam

 

 

 

 

Ø Vergi = Eğer Brüt maaşı 700 TL ve üzeri ise brüt maaşın %20’si, değilse brüt maaşın %15’i olarak hesaplansın.

Ø Sigorta =Brüt maaşın % 12 ‘ si olarak hesaplayınız

Ø Net Maaş = Brüt Maaştan vergi ve Sigorta düşerek hesaplayınız.

Ø Genel Toplamı hesaplayınız. 

 

2.

 

IŞÇI PRIM TABLOSU

Adı

Saat

Ücret

Tutar

Prim

Ele Geçen

Can

130

15 TL

 

 

 

Ayşe

120

15 TL

 

 

 

Ferda

220

15 TL

 

 

 

 

Ø Çalıştığı saat olarak en az 100 en fazla 250 girilebilsin. Farklı değer kesinlikle kabul etmemesi şeklinde ayarlayınız.

Ø Tutarı hesaplayınız. Prim; Eğer işçinin saati 150 ve daha fazla ise, tutarın %30’u verilir, az ise prim verilmez.

Ø Ele Geçen: Tutar ile prim toplamına eşittir. Dosyayı kendi adınıza masaüstüne kaydediniz.

 

3.

 

Adı

Maaş

Prim Oranı

%

Primli

Maaş

Ayşe

25 TL

20

 

Zeki

30,50 TL

15

 

Gül

41 TL

30

 

 

Ø Primli Maaş =Maaşa prim oranını ekleyerek hesaplayınız 

Ø Adı ve Tutarına göre pasta grafiği çiziniz. Etiket ve yüzde değerleri grafik üzerinde olsun.

Ø Belgeyi C: sürücüsünde Sınav adında klasör oluşturarak ve parola vererek (parola: 2009)  kaydedin. 

 

4.

 

AÇIK ÖĞRETİM DERS NOTLARI

ADI SOYADI

ARA SINAV

FİNAL

ORT

SONUÇ

ALİ CAN

50

45

 

 

ASLI KAN

68

86

 

 

ECE KAYA

49

51

 

 

 

Ø ORTALAMA = Ara sınavın %30+Finalin %70

Ø SONUÇ = Ortalamadaki değer 50’den büyükse Geçti,değil ise Kaldı yazsın

Ø Sonuç bölümünde Geçti’leri Lacivert, Kaldı ‘ları kırmızı renkte göstersin

 

 

5. 

SIRA

NO

ADI SOYADI

SINAVLAR

ORT

SONUÇ

YAZILI

SÖZLÜ

1

ALİ TOKTAŞ

60

78

 

 

2

FATMA BAŞ

89

85

 

 

3

ERAY CAN

65

60

 

 

4

ZAFER KARTAL

45

45

 

 

 

Ø Ortalamayı ondalıksız hesaplayınız

Ø SONUÇ= Ort. 60 ve üzeri ise Geçti değil ise Kaldı yazsın

Ø Geçti ler mavi, Kaldı lar kırmızı olsun

 

 

 

 

 

6)

Not1

Not II

Not III

Ortalama

Sonuç

25

45

90

 

 

35

55

80

 

 

60

70

90

 

 

36

27

95

 

 

49

82

36

 

 

 

Ø Ortalamayı bulunuz.

Ø Sonuç: ortalama yuvarlandıktan sonra 60 ve üzeri ise Geçti değilse Kaldı yazsın.

Ø Sonuç Hanesinde Geçti yazıyorsa otomatik olarak Yeşil Kaldı yazıyorsa Kırmızı olsun.

 

7.

 

SATIŞ FİYATLARI

SN

ÜRÜN

 ADI

SATIŞ F.

İSKONTO

ORANI %

NET SATIŞ

FİYATI

1

TV

350 TL

15

 

2

FIRIN

370 TL

10

 

3

ÜTÜ

65 TL

18

 

Ø Net Satış Fiyatı = Satış fiyatından İskonto oranı düşürülmüş net durumu

Ø İskonto oranı 25’den küçük rakamlar girilebilsin,girilir ise uyarı mesajı versin

Ø Masaüstüne parolalı olarak kaydediniz

 

 

 

 

 

8.

 

ÜRÜN FİYATLARI

ÜRÜN ADI

ALIŞ F.

SATIŞ F.

KAR/ZARAR

HAVLU

3 TL

2,5 TL

 

PİKE

12 TL

15 TL

 

NEVRESİM

18 TL

20 TL

 

UYKU SETİ

80 TL

85 TL

 

Ø Kar/Zarar = Eğer Alış Satış’ tan küçükse Kar yazsın, değil ise boş bıraksın

Ø Tabloyu biçimlendiriniz, süzünüz

Ø Tablonun grafiğini çiziniz

 

 

 

 

9.

 

1 Dolar

1,50 TL

 

  

ÜRÜN

ADI

$ BİRİM

FİYATI

TL SATIŞ

FİYATI

Wolkman

100 $

 

VCD

50 $

 

Müzik Seti

80 $

 

 

 

 

 

 

 

 Ø TL fiyatını hesaplayınız

Ø TL satış fiyatı 100 TL’yi geçenleri kırmızı renkte gösteriniz 

 

10.

 

KESİNTİLER

%

VERGİ

15

SİGORTA

10

ADI SOYADI

BRÜT

MAAŞ

VERGİ

SİGORTA

NET

MAAŞ

EMEL ARPACI

750 TL

 

 

 

SEVİL ORHON

600 TL

 

 

 

EDA ŞİMŞEK

400 TL

 

 

 

ECE KAYA

550 TL

 

 

 

 

Ø Vergi ve Sigorta tutarlarını sabitleme yöntemini kullanarak yapınız

Ø VERGİ = Brüt Maaşın % 15 ‘i

Ø SİGORTA = Brüt Maaşın % 10 ‘ u

Ø NET MAAŞ = Brüt Maaş ‘dan Vergi ve Sigorta tutarları düşürülmüş net halidir

Ø Vergi ve Sigorta ( % ) oranlarının bulunduğu hücre dışında kalan tüm hücreleri koruma altına alınız

 

11.

 

ADI

SOYADI

YAZILI

SÖZLÜ

ORT.

SONUÇ

CAN GEL

50

49

 

 

ALİ AK

60

65

 

 

VELİ CİN

80

70

 

 

EN DÜŞÜK ORT.

 

 

EN YÜKSEK ORT.

 

 

 

 

 

 

 

 

 

 

 Ø Yukarıdaki soruda yazılı ve sözlü notlarının ortalamasını bulunuz

Ø Sonuç bölümünde Ort. sı 50 ye eşit ve üzerinde olanlar için Geçti , diğerleri için Kaldı yazsın

Ø En yüksek ve En düşük ort. notlarını bulunuz

 

12.

 

ÜRÜN

ADI

STOK

MİKTARI

SATILAN

MİKTAR

KALAN

MİKTAR

STOK

DURUMU

ELMA

 

 

 

 

 

 

 

ARMUT

 

 

 

 

 

 

 

 

KAVUN

 

 

 

 

 

Ø Kalan miktarları hesaplayınız.

Ø Eğer kalan miktar 0’dan büyükse kalan miktarı, değil ise ÜRÜN KALMAMIŞ  yazan formülü bulunuz.

 

 

 

 

 

13.

  

Cinsi

satış
fiyatı

miktar

tutar

kazak

18 TL

15

 

ceket

50 TL

26

 

gömlek

20 TL

18

 

 

TOPLAM

 

%18 KDV

 

GENEL

TOPLAM

 
 

 

 

 

  

Ø Yukarıdaki tabloyu oluşturunuz.

Ø TUTAR; satış fiyatı ile miktarın çarpımını alarak bulunuz.

Ø KDV; tutarın %18 ’dir

Ø GENEL TOPLAM; toplam ile KDV’nin toplamıdır.

 

14.

 

Kursiyer Listesi

Sıra

No

Adı

Soyadı

Medeni

Hali

Yaşı

 
 

1

Ali

Can

Bekar

21

 

2

Oya

Bal

Bekar

20

 

3

Alp

Er

Evli

41

 

4

Fatma

Yaz

Evli

36

 

 

Ø Yukarıdaki tabloyu hazırlayınız

Ø Bu tabloya göre 35 den küçük yaş ile 36 ve üzeri yaşlarda olan kursiyerlerin sayısını otomatik olarak veren aşağıdaki birinci tabloyu hazırlayınız

Ø Evli ve bekar kursiyerlerin sayısını otomatik olarak veren aşağıdaki 2. tabloyu hazırlayınız

 

 

Yaş

Durumu

 

35 den küçük

?

 

Medeni

Durumu

Bekar

?

36 ve üzeri

?

 

Evli

?

  

15) 

İŞÇİ PRİM TABLOSU

ADI

ÜRETİM

ÜCRET

TUTAR

PRİM

ELE

GEÇEN

CAN

300

5 YTL

 

 

 

AYŞE

250

5 YTL

 

 

 

FERDA

120

5 YTL

 

 

 

 

Ø TUTAR= Üretim*Ücret

Ø PRİM = Eğer işçinin üretimi 200 ve daha fazla ise tutarın %50’si olarak hesaplanır, değil ise prim verilmez

Ø ELE GEÇEN= Tutar+Prim

 

 

 

16.

 

DÖVİZ KURLARI

 DÖVİZ ADI

MAYIS

ALIŞ

FİYATI

HAZİRAN

%5

TEMMUZ

%9

AĞUSTOS

%12

 DOLAR

1,30 YTL

 

 

 

EURO

1,60 YTL

 

 

 

MARK

1,10 YTL

 

 

 

Ø Hesaplama yapılırken bir önceki dönem üzerinden hesaplama yapılacaktır

Ø Tabloyu biçimlendiriniz, süzünüz, grafiğini çiziniz 

 

 

 

  

  

 

17) 

Adı

Tutar

Prim

Oranı

%

Toplam

Ücret

Ayşe

25,00 YTL

20

 

Zeynel

30,50 YTL

25

 

Gül

41,00 YTL

30

 

 

 

 

 

 

 

 

Ø Yukarıdaki tabloyu hazırlayınız

Ø Toplam ücret = Tutara Prim Oranı ( % )  eklenmiş net durumu

Ø Adı ve Tutara göre pasta grafiği çizin

 

 18) 

ADI

YAZILI

SÖZLÜ

TOPLAM

ORT.

YUVARLA

SONUÇ

ALİ

55

89

 

 

 

 

VELİ

59

75

 

 

 

 

CAN

89

46

 

 

 

 

 

Ø TOPLAM = Yazılı ve Sözlü notlarının toplamı

Ø ORTALAMA = Yazılı ve Sözlü notlarının ortalaması

Ø YUVARLA = Ortalamadaki değerin yuvarlanması

Ø SONUÇ = Yuvarla bölümündeki değer 60 ve büyük ise Geçti değil ise Kaldı yazsın

Ø Tablodaki geçenleri listeleyin

Ø Tabloyu biçimlendiriniz, grafiğini çiziniz.

 

19) 

BİLGİSAYAR SINAVI NOT ÇİZELGESİ

ADI

YAZILI

UYG.

ORT.

SONUÇ

ALİ

89

50

 

 

VELİ

42

 

 

 

ASLI

76

90

 

 

 

Ø Sonuç = İki notun ort. 45’e eşit ve büyükse Geçti, değil ise boş bıraksın hiç birşey yazmasın

Ø Tabloyu biçimlendiriniz ve süzünüz

Ø Adı ve Ort. Bölümlerinin grafiğiniz çiziniz

 

 20) 

SATIŞ FİYATLARI

CİNSİ

FİYATI

ZAM

ORANI%

SATIŞ F.

KAZAK

40 YTL

20

 

GÖMLEK

20 YTL

40

 

CEKET

80 YTL

30

 

 

Ø Satış F. = Fiyata zam oranı ( % ) eklenmiş net hali

Ø Cins ve fiyata göre pasta grafiğini çiziniz, grafiğe başlık veriniz, yüzde ve etiket değerleri grafik üzerinde görünsün

Ø Kendi adınıza parolalı olarak C: sürücüsüne  kaydediniz

 

  

21.

 

ÜRÜN

FİYATI

ADET

TUTAR

SATIŞ

FİYATI

ETEK

25 YTL

2

 

 

PANTOLON

10 YTL

8

 

 

KAZAK

30 YTL

3

 

 

CEKET

15 YTL

7

 

 

 

Ø Tutar = Fiyat*Adet

Ø Ürün adedi 3 ve daha fazla ise tutarın % 40’ı, değil ise tutarın % 20’sini indirerek satış fiyatını hesaplayınız

Ø Ürünleri satış fiyatına göre büyükten küçüğe doğru sıralayınız

 

 

22) 

NOT

1

NOT

2

NOT3

ORT

SONUÇ

SAYILI

SİSTEM

HARFLİ

SİSTEM

35

90

55

 

 

 

 

85

27

48

 

 

 

 

27

39

45

 

 

 

 

36

27

95

 

 

 

 

49

82

36

 

 

 

 

 

ORT = ?

SONUÇ = Ortalama yuvarlandıktan sonra 60 ve üzeri ise Geçti değil ise Kaldı yazsın

SAYI SİSTEM = ortalamadaki değer;

<20 ; 1         <40 ; 2                  <60; 3                   <80;4

diğer durumlarda 5 yazsın

HARFLİ SİSTEM = ortalamadaki değer;

<45; E <55 ; D                 <70; C                  

<85; B diğer durumlarda A yazsın

  

23) 

BİLGİSAYAR DERSİ NOTLARI

ADI

SOYADI

1.DÖNEM

2.DÖNEM

SO NUÇ

TEST

SÖZLÜ

ORT

TEST

SÖZLÜ

ORT

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

                                     

Ø Sonuç bölümünde Birinci dönem ve İkinci dönem ortalamalarının her ikisi de 60'a eşit yada 60'dan büyük ise Geçti değil ise Kaldı yazdıran formulü kurunuz                                          

Ø Sonuç bölümünde Geçti'leri lacivert, kaldı' ları kırmızı renkte gösteriniz   

                               

24

 

Adı

Soyadı

Yazılı

Sözlü

Ortalama

Sonuç

İpek CAN

20

49

 

 

ALİ DİNÇ

60

35

 

 

Mert DENİZ

80

70

 

 

Derya USUL

95

35

 

 

Hasan KOZA

55

80

 

 

Kalan Öğrenci Sayısı

 

Geçen Öğrenci Sayısı

 

 

Ø Yukarıdaki soruda yazılı ve sözlü notlarına göre ortalamayı bulunuz.

Ø Sonuç bölümünde Ortalaması 50 ye eşit ve üzerinde olanlar için Geçti , diğerleri için Kaldı yazsın

Ø Sınıfta kalan ve geçen öğrenci sayılarını bulunuz. Belgeyi parolalı olarak masaüstüne kaydediniz. (Parola : 2009)

 

 

 

 

 

 

 

 

25)

Fatura Tutarı

Operatör

Kesinti

Ödenecek
Tutar

90 TL

Vodafone

 

 

50 TL

Turkcell

 

 

40 TL

avea

 

 

70 TL

Vodafone

 

 

120 TL

avea

 

 

 

Ø Tabloyu, kenarlık ve hizalamaları dikkate alarak hazırlayınız.

Ø Avea ise %35 Kesinti Turkcell ise %40 Kesinti diğer operatörler için %25 kesinti uygulayınız.

Ø Genel Toplamı bularak belgeyi masaüstüne Parola vererek kaydediniz.(Parola: 2009)

 

26)

Malın Adı

Miktarı

Fiyat1

Fiyat2

Tutar

Erik

50

16 TL

 

 

Kiraz

80

18 TL

 

 

Vişne

70

12 TL

 

 

Muz

50

15 TL

 

 

Kivi

25

20 TL

 

 

 

Ø 2. fiyat 1. fiyattan %40 daha fazladır.

Ø Miktar 50 den fazla ise1. fiyat ile değilse 2. fiyat ile tutarı hesaplayınız.

Ø Miktarları küçükten büyüğe doğru sıralayınız. Tablonun kenarlık ve hizalamaları yapınız.

Ø Belgeyi masaüstüne parola vererek kaydediniz. ( Parola : 2009 )

 

 

 

27)

Maaşı

Sigorta

Eğitime Katkı

Kesinti Toplamı

Net Maaşı

900 TL

 

 

 

 

1500 TL

 

 

 

 

3000 TL

 

 

 

 

1200 TL

 

 

 

 

600 TL

 

 

 

 

 

 

 

 

 

Sigorta

Eğt Kt.

 

 

 

% 3

%10

 

 

 

Ø Sigorta ve Eğitime Katkı oranları değiştirildiğinde kesinti

miktarları da otomatik olarak hesaplanacak şekilde düzenleyiniz.

Ø Kesinti Toplamı = Sigorta ile Eğitime Katkı Payının toplamıdır.

Ø Net Maaş = Maaşından,  Sigorta ve Eğitime Katkı payını çıkarınız.

Ø Tabloyu, kenarlık ve hizalamaları dikkate alarak hazırlayınız

 

 

 

 

 

 

 

Reçete Tutarı

Hasta Katılım Payı

Kurum Adı

80 TL

 

Es

20 TL

 

Bağkur

50 TL

 

Ssk

70 TL

 

Ssk

20 TL

 

Es

120 TL

 

Bağkur

80 TL

 

Bağkur

90 TL

 

Es

 

28)

Ø Tabloyu, kenarlık ve hizalamaları dikkate alarak hazırlayınız.

Ø Kurumu SSK olanlar için %20 Hasta Katılım Payı Alınız. Diğer Kurumlar için Hasta Katılım Payı Alınmaz.

Ø Belgeyi masaüstüne “Kesinti,, adıyla ve  parola vererek kaydediniz. ( Parola : 2009 ) 

 

29

 

Yazılı

Uygulama

Sonuç

80

40

 

20

90

 

50

70

 

70

100

 

20

40

 

50

55

 

80

90

 

90

59,5

 

 

Ø Tabloyu, kenarlık ve hizalamaları dikkate alarak hazırlayınız.

Ø Sonuç: Yazılı ve Uygulama notlarının her ikisinden en az 60 almışsa Geçti değilse Hücre boş kalsın.

Ø Yazılı ve uygulama notu 0 – 100 arasında girilebilsin. Farklı girilirse kesinlikle kabul etmesin. Yazılı Notu en yüksek olan üste gelecek şekilde sıralayınız.

 

MICROSOFT EXCEL UYGULAMA SORULARI CEVAPLARI


1

 Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø VERGİ bölümüne geçilip;

=EĞER(B2>=700;B2*20/100;B2*15/100) formülü yazılır ve aşağı doğru formül kopyalanır. Bu formüle göre, eğer brüt maaşı 700 ve üzeri olanlardan %20 vergi kesintisi, değilse yani 700 den küçük ise %15 vergi kesintisi uygulanacaktır.

Ø SİGORTA bölümüne geçilip;

=B2*12/100  formülü yazılır ve aşağı doğru formül kopyalanır. Bu formüle göre , brüt maaşın %12 ‘si sigorta kesintisi uygulanmıştır.

Ø NET MAAŞ bölümüne geçilip ; =B2-(C2+D2)  formülü yazılır ve aşağı doğru formül kopyalanır. Bu formüle göre, brüt maaştan vergi ve sigorta toplamı çıkarılmıştır.

Ø VERGİ GENEL TOPLAM bölümüne geçilip ;        =TOPLA(C2:C5) formülü yazılır ve onaylanır

Ø SİGORTA GENEL TOPLAM bölümüne geçilip; =TOPLA(D2:D5) formülü yazılır ve onaylanır.

Ø NET MAAŞ GENEL TOPLAM bölümüne geçilip; =TOPLA(E2:E5) formülü yazılır ve onaylanır.

 

2

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø Çalışılan saat en az 100 ve en fazla 250 olarak girilebilmesi için ; Tüm saatler seçilir. VERİ – DOĞRULAMA – AYARLAR – İZİN VERİLEN bölümü – TÜM SAYI – VERİ bölümü ARASINDA - EN  AZ ve EN FAZLA bölümlerine istenilen sayılar yazılır. Eğer hata iletisi yazılacaksa ; HATA UYARISI sekmesine geçilir. STİL bölümü DUR olarak ayarlanır. HATA İLETİSİ alanına geçilip istenilen uyarı yazılır. ( örnek : girilen sayı kurallara uygun değil gibi )

Ø TUTAR bölümüne geçilip ;

=B3*C3 formülü yazılır ve aşağı doğru formül kopyalanır.

Ø PRİM bölümüne geçilip ;

=EĞER(B3>=150 ;D3*30/100 ;0)

formülü yazılır ve aşağı doğru formül kopyalanır. Bu formüle göre, eğer işçinin saati 150 ve üzeri ise  prim, tutarıın % 30 ‘u , değil ise prim verilmeyecektir.

Ø ELE GEÇEN bölümüne geçilip ;

=D3+E3 formülü yazılır ve aşağı doğru formül kopyalanır.

Ø Ekrandaki Kitap kayıt edilecekse; DOSYA – KAYDET – KAYIT YERİ – MASAÜSTÜ – DOSYA ADI verilerek KAYDET düğmesine basılarak kayıt işlemi tamamlanır

 

3

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø PRİMLİ MAAŞ bölümüne gelinip ;

  =B3+B3*C3/100 formülü yazılır ve aşağı doğru kopyalanır. Bu formüle göre, fiyata, fiyatın yüzdelik zam tutarı bulunup eklenmiştir.(zam oranları aynı olmadığı için zam oranı hücresinin kendisi kullanılmıştır)

Ø Tablonun grafiğini çizmek için; cins ve Maaş bölümleri seçilir. Daha sonra EKLE - GRAFİK YADA GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak, seçili alanın pasta grafiği çizilir. Grafikte yüzdelik ve etiket değerlerinin görüntülenmesi için, grafik oluşturma aşamasında VERİ ETİKETLERİ sekmesine geçilip, YÜZDE ve KATEGORİ ADI bölümlerinin işaretlenmesi gerekir. Eğer grafik çizme işlemi tamamlandıysa, çizilen GRAFİK ÜZERİNDE SAĞ TUŞA basılır, buradan GRAFİK SEÇENEKLERi seçeneği tıklanır ve yine VERİ ETİKETLERİ sekmesine geçilip, YÜZDE ve KATEGORİ ADI seçenekleri işaretlenir.

Ø Ekrandaki kitabı parolalı olarak kayıt etmek için; DOSYA – KAYDET – ARAÇLAR - GENEL SEÇENEKLER penceresi açılır ve istenilen parola yazılır ve onaylanır. KONUM bölümü  C: sürücüsü olarak ayarlanır, DOSYA ADI bölümüne gelinip dosyaya isim verilir ve KAYDET tuşuna basılarak kayıt tamamlanır.

 

4

Ø Öncelikle tablo oluşturulur ve biçimlendirilir.

(Kenarlık, hizalama, yazıtipi, gölgeleme vb.)

Ø Ortalama bölümüne gelinip ;

=(B3*30/100) + (C3*70/100) formülü yazılarak onaylanır ve formül alt hücrelere de kopyalanır. Bu formülle, Ara Sınav notunun % 30 ile Final notunun %70 ‘ ini bulunarak toplamı alınmıştır.

Ø Sonuç bölümüne gelinip ;

=EĞER(D3>50;”GEÇTİ”;”KALDI”) formülü yazılıp onaylanır ve formül alt hücrelerede kopyalanır. Böylece Ortalamadaki değer 50 ‘den büyükse Geçti yazar, değilse yani 50’den küçükse Kaldı yazar.

Ø Sonuç bölümündeki veriler seçilip (Geçti - Kaldı); BİÇİM - KOŞULLU BİÇİMLENDİRME seçeneği açılır. Bu pencerede Koşul1 bölümü Hücre Değeri yapılır. Hemen yanındaki bölümden seçtiğimiz değerler metinsel olduğu için EŞİTTİR seçilir. Daha sonra yanındaki kutucuğa gelinip GEÇTİ yazılır ve BİÇİM seçeneğine tıklanarak biçimlendirmesi yapılır ve TAMAM tuşuna basılarak onaylanır. Daha sonra KALDI seçeneğini ayarlamak için; EKLE seçeneği tıklanarak yeni bir bölüm açılır. Yine bu bölümden EŞİTTİR seçilip , yanındaki kutucuğa KALDI yazılır, BİÇİM seçeneğine tıklanarak biçimlendirilir ve TAMAM tuşuna basılarak onaylanır. İlk sayfaya geçilip yine TAMAM tuşuna basılarak onaylanır ve Geçti – Kaldı seçenekleri istediğimiz renkte görülür.

 

5

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, gölgeleme, hizalama, yazıtip vb.)

Ø ORTALAMA bölümüne gelinip;

=YUVARLA(ORTALAMA(C3:D3);0)

formülü yazılıp, alttaki hücrelere de aynı formül kopyalanır. Bu formülle, Yazılı ve Sözlü notlarının ortalaması bulunarak yuvarlanmıştır.

Ø SONUÇ bölümüne gelinip;

=EĞER(E3>=60;“GEÇTİ”;”KALDI”)

formülü yazılıp, alttaki hücrelere de aynı formül kopyalanır.

Ø Sonuç bölümündeki veriler seçilip, BİÇİM - KOŞULLU BİÇİMLENDİRME seçeneği açılır. KOŞUL1 bölümü HÜCRE DEĞERİ yapılır. Yanındaki kutucuk açılır, seçilen bilgiler metinsel olduğu için EŞİTTİR seçilir, yan tarafa geçilip GEÇTİ yazılır ve BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır. Daha sonra EKLE tuşuna basılarak yeni bir sütun açılır, yine aynı şekilde EŞİTTİR seçilip, yanındaki kutucuğa KALDI yazılır, BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır.

 

6

 Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø ORTALAMA bölümüne geçilerek;

=ORTALAMA(A2:C2) formülü yazılıp alt hücrelere kopyalanır.

Ø SONUÇ bölümüne geçilerek;

=EĞER(YUVARLA(D2;0)>=60;“GEÇTİ“;“KALDI“)

formülü yazılıp alt hücrelere kopyalanır.

Ø Sonuç bölümündeki veriler seçilip, BİÇİM - KOŞULLU BİÇİMLENDİRME seçeneği açılır. KOŞUL1 bölümü HÜCRE DEĞERİ yapılır. Yanındaki kutucuk açılır, seçilen bilgiler metinsel olduğu için EŞİTTİR seçilir, yan tarafa geçilip GEÇTİ yazılır ve BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır. Daha sonra EKLE tuşuna basılarak yeni bir sütun açılır, yine aynı şekilde EŞİTTİR seçilip, yanındaki kutucuğa KALDI yazılır, BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır.

 

7

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø NET SATIŞ FİYATI bölümüne gelinip;

=C3-C3*D3/100    

formülü yazılır ve aşağı doğru kopyalanır. Bu formüle göre, satış fiyatından, satış fiyatı üzerinden yapılan iskonto tutarı çıkarılmıştır. (iskonto oranları aynı olmadığı için iskonto oranı hücresi kullanılmıştır)

Ø Öncelikle İskonto oranı bölümündeki değerler seçilir. Daha sonra VERİ - DOĞRULAMA penceresi açılır. İZİN VERİLEN bölümünden TÜM SAYI seçeneği seçilir. VERİ bölümünden KÜÇÜK, EN FAZLA bölümüne geçilir ve 25 yazılır ve onaylanır. Bu işleme göre, İskonto Oranı bölümüne sadece 25 den küçük rakamların girilebilmesi sağlanmıştır. İstenilirse Doğrulama penceresinin HATA UYARISI sekmesine geçilip, HATA İLETİSİ bölümüne karşımıza gelmesini istediğimiz uyarı mesajı yazılabilir.

Ø Ekrandaki kitabı parolalı olarak kayıt etmek için; DOSYA – KAYDET – ARAÇLAR - GENEL SEÇENEKLER penceresi açılır ve istenilen parola yazılır ve onaylanır. KONUM bölümü masaüstü olarak ayarlanır, DOSYA ADI bölümüne gelinip dosyaya isim verilir ve kaydet tuşuna basılarak kayıt tamamlanır.

8

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø KAR / ZARAR bölümüne gelinip ;           =EĞER(B3<C3;”KAR”;” “)

formülü yazılır ve aşağı doğru formül kopyalanır. Bu formüle göre , Alış fiyatı , Satış Fiyatından küçükse Kar değilse o hücreyi boş bırakacak.

Ø Tabloyu süzmek için tablodaki tüm veriler seçilir. (ana başlık hariç) Daha sonra VERİ – SÜZ -OTOMATİK SÜZ seçeneği işaretlenir ve tablonun alt başlıklarının sağ tarafında açılır kutucuklar oluşur.

Ø Tablonun grafiğini çizmek için, Kar / Zarar bölümü ve ana başlık hariç tablodaki tüm veriler seçilir. Daha sonra EKLE - GRAFİK yada GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak istenilen grafik türü belirlenir.

9

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø Birim fiyatı bölümündeki rakamlara $ işareti koymak için; rakamlar seçilir, BİÇİM – HÜCRELER – SAYI - PARA BİRİMİ bölümüne geçilir, simge bölümünden $ la ilgili para birimi seçilir ve onaylanır.

Ø TL SATIŞ FİYATI bölümüne geçilip;

=B4*$B$1   

formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde SABİTLEME kullanılmıştır. Buradaki sabit değer B1 hücresindeki sayıdır yani diğer sayılarla işlem yapılacak sayıdır.

Ø YTL Satış Fiyatı bölümündeki rakamlardan 100 YTL ‘yi geçen  rakamların kırmızı renkte görülebilmesi için öncelikle seçim yapılır. Daha sonra , BİÇİM - KOŞULLU BİÇİMLENDİRME penceresi  açılır. KOŞUL1 bölümünden HÜCRE DEĞERİ seçilir. Hemen yanındaki kutucuğa geçilir ve buradan BÜYÜK seçilir. Daha sonra yanındaki kutucuğa geçilip buraya 100 yazılır, BIÇIM seçeneğine tıklanarak biçimlendirilir ve onaylanır.

10

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø VERGİ bölümüne geçilerek;

=B5*$B$2

formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde SABİTLEME kullanılmıştır. Buradaki sabit değer B2 hücresindeki sayıdır yani diğer sayılarla işlem yapılacak sayıdır.

Ø SİGORTA bölümüne geçilerek;

=B5*$B$3  formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde SABİTLEME kullanılmıştır. Buradaki sabit değer B3 hücresindeki sayıdır yani diğer sayılarla işlem yapılacak sayıdır.

Ø NET MAAŞ bölümüne geçilerek;

=B5-(C5+D5)

formülü yazılır ve alttaki hücrelere kopyalanır.

Ø Vergi ve Sigorta (%) oranlarının bulunduğu hücreler dışında kalan tüm hücreleri koruma altına almak için; Öncelikle Vergi ve Sigorta oranları ( 15 – 10 ) seçilir. Daha sonra BİÇİM – HÜCRELER – KORUMA – KİLİTLİ seçeneğinin işareti kaldırılır ve onaylanır. Son olarak ARAÇLAR – KORUMA – SAYFAYI KORU seçeneği kullanılarak istenilen parola verilir ve onaylanır.

 

11

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø ORTALAMA bölümüne gelinip;

  =ORTALAMA(B2;C2)

formülü yazılır ve alttaki hücrelere kopyalanır.

Ø SONUÇ bölümüne gelinip ;

  =EĞER(D2>=50;”GEÇTİ”;”KALDI”     formülü yazılır ve alttaki hücrelere kopyalanır.

Ø EN DÜŞÜK ORTALAMA bölümüne gelinip ;

 =MIN(D2:D4)

formülü yazılır ve onaylanır . Böylece ortalama bölümündeki en düşük ortalama bulunur.

Ø EN YÜKSEK ORTALAMA bölümüne gelinip ;

=MAK(D2:D4)       

formülü yazılır ve onaylanır. Böylece ortalama bölümündeki en yüksek ortalama bulunur.

 

12

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø KALAN MİKTAR bölümüne gelinerek;

=B2-C2

formülü yazılıp alttaki hücrelere kopyalanır

Ø STOK DURUMU hücresine gelinerek;

=EĞER(D2>0;b2-c2;“ÜRÜN KALMAMIŞ“)

formülü yazılıp alttaki hücrelere kopyalanır.

 

13

 

Ø Öncelikle tablo oluşturulur ve biçimlendirilir (kenarlık- gölge, hizalama, yazıtipi, gölgeleme ).

Ø TUTAR bölümüne geçilip;                    =D2*E2     

Formülü yazılıp alttaki hücrelere kopyalanır.

Ø TOPLAM bölümüne geçilip;        

=TOPLA(F2:F5)

  formülü yazılıp, onaylanır

Ø % 18 KDV bölümüne gelinip;

= F6*18/100

formülü kullanılarak toplamın % 18 ‘i bulunur.

Ø GENEL TOPLAM bölümüne geçilip ;

  =F6+F7

formülü yazılıp, onaylanır ve böylece toplam ile % 18 kdv toplanır.

  

14

 

Ø Öncelikle tablo oluşturulur ve biçimlendirilir (kenarlık- gölge, hizalama, yazıtipi, gölgeleme ).

Ø 35 DEN KÜÇÜK bölümüne gelinip;

 yaş bölümünün E sütununda olduğu varsayılırsa ,  =EĞERSAY(E3:E6;<35) formülü yazılır,  onaylanır. Böylece yaşı 35’den küçük olanların sayısını verir.

Ø 36 VE ÜZERİ bölümüne gelinip;

=EĞERSAY(E3:E6; >36) formülü yazılır, onaylanır. Böylece yaşı 36’dan büyük olanların sayısını verir.

Ø BEKAR bölümüne geçilip;

Medeni Hali verilerinin D sütununda olduğu varsayılırsa;

=EĞERSAY(D3:D6;”BEKAR”) ,

Ø EVLİ bölümüne geçilip ;

=EĞERSAY(D3:D8;”EVLİ”) formülü yazılır, onaylanır.

 

15

 

Ø Öncelikle tablo oluşturulur ve biçimlendirilir (kenarlık, gölge, yazıtipi, hizalama vb.).

Ø TUTAR bölümüne gelinip ;

  =C3*D3                       

formülü yazılarak üretim ile ücret çarpılır ve alttaki hücrelere kopyalanır

Ø PRİM bölümüne gelinip;

  =EĞER(B3>=200;D3*50/100;0)        formülü yazılır ve alttaki hücreler kopyalanır.

Ø ELE GEÇEN bölümüne gelinip;

  =D3+E3

  formülü yazılır ve alttaki hücrelere kopyalanır

 

 

16

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø HAZİRAN %5 bölümüne gelinip ;

=B3+B3*5/100    

formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde;  Mayıs Alış fiyatına, Mayıs alış fiyatının  %5 ‘i eklenmiştir  ve Haziran Alış fiyatı bulunmuştur.

Ø TEMMUZ %9 bölümüne gelinip ; =C3+C3*9/100

formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde;  Haziran  Alış fiyatına, haziran alış fiyatının  % 9 ‘u eklenmiştir  ve Temmuz  Alış fiyatı bulunmuştur.

Ø AĞUSTOS %12 bölümüne gelinip;         =D3+D3*12/100

formülü yazılır ve alttaki hücrelere kopyalanır. Bu formülde;  Temmuz Alış fiyatına, Temmuz alış fiyatının  % 13 ‘ü eklenmiştir  ve Ağustos Alış fiyatı bulunmuştur.

Ø Tabloyu süzmek için, ana başlık hariç tablonun tamamı seçilerek; VERİ - SÜZ – OTOMATİK SÜZ seçeneği işaretlenir ve alt başlıkların sağ köşesinde açılır kutucuklar oluşur.

Ø Tablonun grafiğini çizmek için, ana başlık hariç tablonun tamamı seçilir. EKLE - GRAFİK yada GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak istenilen grafik türü belirlenir.

 

 

17

 

Ø Öncelikle tablo çizilir ve biçimlendirilir (kenarlık, gölgeleme, hizalama, yazıtipi vb.)

Ø Toplam ücret bölümüne gelinip ; =B3*D3/100+B3 

formülü yazılıp alttaki hücrelere kopyalanır. Bu formülde tutara prim oranı (%) eklenmiş toplam ücret bulunur.

Ø Adı ve Tutar bölümündeki veriler seçilip, EKLE - GRAFİK yada GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak seçili alanın pasta grafiği çizilir.

 

 

18

 

Ø Öncelikle tabloyu çiziniz ve biçimlendiriniz (kenarlık, gölgeleme, hizalama, yazıtipi vb.) .

Ø TOPLAM bölümüne gelinip ;      

= B2+C2

formülü yazılıp alttaki hücrelere kopyalanır

Ø ORTALAMA bölümüne gelinip ;

= D2/2  YADA =ORTALAMA(B2;C2)

formülü yazılıp alttaki hücrelere kopyalanır.

Ø YUVARLA bölümüne gelinip ;

=YUVARLA(E2;0)

formülü yazılıp alttaki hücrelere kopyalanır

Ø SONUÇ bölümüne gelinip;

=EĞER(F2>=60;”GEÇTİ”;”KALDI”         formülünü yazıp alttaki hücrelere kopyalanır

Ø Tablonun tamamı seçilip; VERİ – SÜZ - OTOMATİK SÜZ seçeneği işaretlenir. Alt başlıkların sol köşesinde aşağı doğru açılan kutucuklar oluşur. Sonuç hücresinin yanındaki açılır kutucuk açılır ve buradan geçti seçilir ise sadece geçenler görüntülenir

Ø Sonuç bölümü hariç tablonun  tamamı seçilir. Daha sonra EKLE - GRAFİK yada GRAFİK SİHİRBAZI ARAÇ

 

DÜĞMESİ kullanılarak istenilen grafik çizilir ve biçimlendirilir.

 

19

 

Ø SONUÇ bölümüne gelinip ;

=EĞER(D3>=45;”GEÇTİ”;” “)

 formülü yazılır alttaki hücrelere formül kopyalanır. Bu formüle göre, ortalama notu 45 e eşit ve büyükse geçti , değil ise o hücreyi boş bırakacak.

Ø Tabloyu süzmek için ana başlık hariç tablonun tamamı seçilir. Daha sonra VERİ - SÜZ-OTOMATİK SÜZ seçeneği işaretlenir ve tablonun alt başlıklarının sağ tarafında açılır kutucuklar oluşur.

Ø Tablonun grafiğini çizmek için, Adı ve Ortalama bölümleri seçilir. Daha sonra EKLE - GRAFİK yada GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak istenilen grafik türü belirlenir.

 

20

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø SATIŞ FİYATI bölümüne gelinip ;

=B3+B3*C3/100    formülü yazılır alt hücrelere kopyalanır. Bu formüle göre, fiyata, fiyatın yüzdelik zam tutarı bulunup eklenmiştir. (zam oranları aynı olmadığı için zam oranı hücresinin kendisi kullanılmıştır)

Ø Tablonun grafiğini çizmek için; cins ve fiyat bölümleri seçilir. Daha sonra EKLE - GRAFİK YADA GRAFİK SİHİRBAZI ARAÇ DÜĞMESİ kullanılarak, seçili alanın pasta grafiği çizilir. Grafikte yüzdelik ve etiket değerlerinin görüntülenmesi için, grafik oluşturma aşamasında VERİ ETİKETLERİ sekmesine geçilip, YÜZDE ve KATEGORİ ADI bölümlerinin işaretlenmesi gerekir. Eğer grafik çizme işlemi tamamlandıysa, sonra eklenmek istenilirse, çizilen GRAFİK ÜZERİNDE 

SAĞ TUŞA basılır, buradan GRAFİK SEÇENEKLERi seçeneği tıklanır ve yine VERİ ETİKETLERİ sekmesine geçilip, YÜZDE ve KATEGORİ ADI seçenekleri işaretlenir.

Ø Ekrandaki kitabı parolalı olarak kayıt etmek için; DOSYA – KAYDET – ARAÇLAR - GENEL SEÇENEKLER penceresi açılır ve istenilen parola yazılır ve onaylanır. Konum bölümü  C: sürücüsü olarak ayarlanır, dosya adı bölümüne gelinip dosyaya isim verilir ve kaydet tuşuna basılarak kayıt tamamlanır.

 

 

21

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø TUTAR bölümüne geçilip;

=B2*C2

 formülü yazılır alttaki hücrelere formül kopyalanır. Bu formüle göre fiyat ile adet miktarı çarpılmıştır.

Ø SATIŞ FİYATI bölümüne geçilip ;

=EĞER(C2>=3;D2*40/100;D2-D2*20/100)

formülü yazılır alttaki hücrelere formül kopyalanır. Bu formüle göre, ürün adeti 3 ve daha fazla ise satış fiyatı tutarın %40 ı olacaktır. Değilse yani ürün adeti 3 den küçük ise tutardan tutarın %20 si çıkartılarak satış fiyatı bulunacaktır.

Ø Satış fiyatına göre büyükten küçüğe sıralamak için; satış fiyatı bölümündeki veriler seçilir, VERİ – SIRALAMA - AZALAN yada ekrandaki Z DEN A YA araç düğmesi kullanılarak veriler büyükten küçüğe sıralanır.

 

 

22

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø ORTALAMA bölümüne geçilip;

=ORTALAMA(A2:C2)

Ø SONUÇ      bölümüne geçilip;

  =EĞER(YUVARLA(D2;0)>=60;”GEÇTİ”;”KALDI”)

Ø SAYI SİSTEM bölümüne geçilip;

=EĞER(D2<20;1;EĞER(D2<40;2;EĞER(D2<60;3;EĞER(D2<80;4;5))))

Ø HARFLİ SİSTEM bölümüne geçilip;

  =EĞER(D2<45;”E”;EĞER(D2<55;”D”;

EĞER(D2<70;”C”;EĞER(D2<85;”B”;”A”))))  

  

 

23

 

 

Ø Öncelikle tablo çizilir ve biçimlendirilir. (kenarlık, desen, hizalama, yazıtipi vb.)

Ø BİRİNCİ DÖNEM ORTALAMA bölümüne geçilip;

=ORTALAMA(B4;C4)

formülü yazılıp alttaki hücrelere kopyalanır.

Ø İKİNCİ DÖNEM ORTALAMA bölümüne geçilip;

=ORTALAMA(E4;F4)

formülü yazılıp alttaki hücrelere kopyalanır.

Ø SONUÇ bölümüne geçilip;

=EĞER(VE(D4>=60;G4>=60);”GEÇTİ”;”KALDI”)

formülü yazılıp alttaki hücrelere kopyalanır.

Ø Sonuç bölümündeki veriler seçilip, BİÇİM - KOŞULLU BİÇİMLENDİRME seçeneği açılır. KOŞUL1 bölümü HÜCRE DEĞERİ yapılır. Yanındaki kutucuk açılır, seçilen bilgiler metinsel olduğu için EŞİTTİR seçilir, yan tarafa geçilip GEÇTİ yazılır ve BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır. Daha sonra EKLE tuşuna basılarak yeni bir sütun açılır, yine aynı şekilde EŞİTTİR seçilip, yanındaki kutucuğa KALDI yazılır, BİÇİM seçeneği kullanılarak biçimlendirilir ve onaylanır.

 

 

24

 

 

Ø ORTALAMA bölümüne gelinip;

=ORTALAMA(B2;C2)

yazılıp alttaki hücrelere kopyalanır.

Ø SONUÇ bölümüne gelinip;

=EĞER(D2>=50;”GEÇTİ”;”KALDI”)

yazılıp alttaki hücrelere kopyalanır.

Ø KALAN ÖĞRENCİ SAYISI bölümüne gelinip;

=EĞERSAY(E2:E6;”KALDI”

yazılıp alttaki hücrelere kopyalanır.

Ø GEÇEN ÖĞRENCİ SAYISI bölümüne gelinip;

=EĞERSAY(E2:E6;”GEÇTİ”

yazılıp alttaki hücrelere kopyalanır.

 

 

25

 

Ø KESİNTİ bölümüne gelinip

=EĞER(B2=”AVEA”;A2*35/100;EĞER(B2=”TURKCELL”;A2*40/100;A2*25/100))

yazılıp alttaki hücrelere kopyalanır

 

 

26

 

Ø FİYAT2 bölümüne gelinip;

=C2+C2*40/100

yazılıp alttaki hücrelere kopyalanır

Ø TUTAR bölümüne gelinip;

=EĞER(B2>50;B2*C2;B2*D2)

yazılıp alttaki hücrelere kopyalanır

 

 

27

 

Ø SİGORTA bölümüne gelinip;

=A2*$A$9

Ø EĞİTİME KATKI bölümüne gelinip;

=A2*$B$9

Ø KESİNTİ TOPLAMI bölümüne gelinip;

=B2+C2

NET MAAŞ bölümüne gelinip;

=A2-D2 

 

 

28

 

Ø HASTA KATILIM PAYI bölümüne gelinip;

=EĞER(C2=”SSK”;A2*20/100;0)

 

 

29

 

 

Ø SONUÇ bölümüne gelinip;

=EĞER(VE(A2>=60;B2>=60);”GEÇTİ;””)

Ø Tüm yazılı ve uygulama notları seçilir. VERİ – DOĞRULAMA – İZİN VERİLEN – TÜM SAYI – VERİ – ARASINDA – EN AZ ve EN FAZLA bölümlerine istenilen değerler yazılır. HATA UYARISI sekmesine geçilerek uyarı mesajı verilir. 

 

 



Yorumlar   

 
0 #3 teşekurler teşekurlerteşekurler teşekurle 26-06-2014 06:53
bu sağladığınız ve paylaştığınız bilgiler için çok teşekürler
çok çok teşekurler.
Alıntı
 
 
0 #2 Excell öğrenmek isteyenlere tavsiye ediyorumGonca 04-11-2013 16:10
Ellerinize sağlık. Hücre içine veri girmek dışında bir şey bilmeyen ben, sayenizde soruların hepsine hızlıca yanıt verecek noktaya geldim. Öğrenmek isteyenlere sorular üzerinden çalışarak öğrenmelerini öneriyorum. Cevaplarını ilgili konu başlığının videosunu sorgulatıp izleyerek kendim bulmaya çalıştım. Çok faydalı oldu. Tekrar teşekkürler.
Alıntı
 
 
0 #1 HarikaGülçin 15-06-2013 08:51
Çok teşekkür ederim Excel öğrenmemde bana çooooook yardımcı oldu Emeğe saygı harika
Alıntı
 

Yorum ekle

Güvenlik kodu
Yenile